安裝

穩定: v1.21.1
Node: ^4.8.0 || ^5.7.0 || ^6.2.2 || >=8.0.0
在使用 Yarn 之前,必須先將其安裝至您的系統上。現在有越來越多方式可以安裝 Yarn:
Loading...

執行命令來測試 Yarn 是否安裝:

yarn --version

遇到問題了嗎? 若這些安裝檔都無法成功安裝 Yarn,請至 GitHub 搜尋是否已有相同的問題,或者您可以試著開啟新問題

尋找已存在的issue · 打開一個新的issue