安装

稳定版: v1.13.0
Node.js版本: ^4.8.0 || ^5.7.0 || ^6.2.2 || >=8.0.0
在你使用 Yarn 之前,需要先在系统中安装 Yarn 。有越来越多的各种的方法安装 Yarn:
Loading...

运行命令来测试 Yarn 是否安装:

yarn --version

有问题吗? 如果你不能用这些安装程序安装 Yarn,请通过 GitHub 搜索一个 issue 或者开一个新的 issue。

搜索现有的 issue · 开一个新的 issue