Встановлення

Стабільний: v1.9.4
Node: ^4.8.0 || ^5.7.0 || ^6.2.2 || >=8.0.0
Перед тим, як почати працювати з Yarn, вам треба його встановити. Існує багато варіантів, як це зробити:
Loading...

Щоб перевірити чи Yarn встановлений виконайте команду:

yarn --version

Проблеми? Якщо Ви не можете встановити Yarn, використовуючи один з цих встановлювачів, то будь ласка, перегляньте існуючі GitHub проблеми або відкрийте нову.

Пошук існуючої проблеми · Відкрити нову проблему