Kurulum

Kararlı: v1.9.4
Düğüm: ^4.8.0 || ^5.7.0 || ^6.2.2 || >=8.0.0
Yarn kullanmaya başlamadan önce sisteminize yüklemeniz gerekir. Yarn yüklemek için farklı yollar giderek artan sayıda vardır:
Loading...

Yarn'ın aşağıdakileri yaparak yüklendiğini test edin:

yarn --version

Herhangi bir sorunla mı karşılaştınız? Bu kuruculardan herhangi birisi ile Yarn'ı kuramadıysanız lütfen Github'taki problemler kısmında arama yapın ya da yeni bir problem kısmı açın.

Var olan bir konuyu ara · Yeni bir konu aç